crash = gta-core-rdr3+10F9C

Before you begin, please read the Client FAQ and Common Questions topic.

If you did not find a solution, fill out the following template and remove this top text.

**RDR2 version? All Versions **
Up to date? Yes
Legit or Pirate copy? Legit
Steam/Epic Games/Social Club? Steam
Windows version? windows 11
**Did you try to delete caches.xml and try again? Yes, I’ve already deleted it and tried to log in
image
**
Error screenshot (if any)
System specifications Ryzen 5500, RX580 8GB, 16GB RAM GDDR4 3Terabyte HD
What did you do to get this issue? I used a fivem fps release command here in redm comand = “game_useSynchronousAudio”
What server did you get this issue on? Not even the Redm opens
**Latest CitizenFX_log file
CitizenFX_log_2024-01-17T035023.log (61.1 KB)
**
**.dmp files/report IDs
d7f651a9-3c17-4fa8-806a-36eaca700fef.dmp (7.2 MB)
**

If an issue with starting:
**RDR2 folder screenshot


**
**RDR2/x64/dlcpacks screenshot

**
**Filepath to RedM folder!

**
**RedM client folder screenshot

**
Did you try to disable/uninstall your Anti-virus? already
Did you start Rockstar Games Launcher not as admin? already

Also add what you already tried so far. I’ve tried to reinstall redm completely too I’ve tried to reinstall Red Dead Redemption 2 I’ve cleared the cache and all system and log logs and the error continues

Hello, this is a friendly reminder because this is your first time creating a topic (or it has been a while since your last topic) in this category.

Please note that most of the support is provided by the Cfx.re community on a voluntary basis. We ask you to be patient; there is no guarantee we have a solution to your problem(s). To avoid unnecessary/duplicate topics, please browse the forums before creating a topic.

To improve your chances of your issue(s) being solved, please provide as much information as possible about the issue(s) you are having. Also —whenever possible— please use the template given to you when creating a topic.

Thanks for keeping these forums tidy!
:mascot:

A pull request that is supposed to fix this issue was submitted by a community member. Thanks for your report.

i did the same thing he did cant get in the game dont know how to fix it
how can i fix this