Undermesh, invisible ground

RDR2 version? Yes
Up to date? Yes
Legit or Pirate copy? Legit
Steam/Epic Games/Social Club? Social Club
Windows version? Win10
Did you try to delete caches.xml and try again? I delete intire cache folder, if that answers…
Error screenshot (if any) https://youtu.be/UBJgU0Hp7Qg
System specifications GTX 1060 3GB I7 2600K
What did you do to get this issue? I got Vorp Plugins in it idk if it has something to do…
What server did you get this issue on? Mine.
Latest CitizenFX_log file https://pastebin.com/jaGSgxDi
.dmp files/report IDs

Also add what you already tried so far.
All stuff in-game seems working prety fine, just this undermesh weird stuff. This happens on some spots and not the intire map.

Hello, this is a friendly reminder because this is your first time creating a topic (or it has been a while since your last topic) in this category.

Please note that most of the support is provided by the Cfx.re community on a voluntary basis. We ask you to be patient; there is no guarantee we have a solution to your problem(s). To avoid unnecessary/duplicate topics, please browse the forums before creating a topic.

To improve your chances of your issue(s) being solved, please provide as much information as possible about the issue(s) you are having. Also —whenever possible— please use the template given to you when creating a topic.

Thanks for keeping these forums tidy!
:mascot: