To receive support, please fill out the following template, and remove this top text.

Environment questions

GTA V version:latest 1.0.2802.0
Up to date: yes
Legit or Pirate copy: legit
Purchased where - Steam/Rockstar Launcher/Epic: rockstar launcher
Windows version: 10
Did you try to delete content_index.xml and try again? no
**System specifications:

If you can’t start the game at all

**GTA V folder screenshot:

**GTA V/update/x64/dlcpacks screenshot:

**Filepath to FiveM folder:

**FiveM client folder screenshot:

Which antivirus/firewall software are you using? none
Did you try to disable/uninstall your Anti-virus? no

Important parts

**What is the issue you’re having? when i enter fivem this bug appears in my screen and i cant do anything **

What are you trying to do? enter in the server

What have you tried already to fix the issue? unnistall fivem, reinstall the drivers, delete reshade do, the thing that appears on the site on the error

**Error screenshot (if any):


What did you do to get this issue? nothing, just trying to enter fivem

What server did you get this issue on? Be specific and name some, ‘all of them’ by itself isn’t useful! i use to play in 2play RP FTW

Additional comments

Hello, this is a friendly reminder because this is your first time creating a topic (or it has been a while since your last topic) in this category.

Please note that most of the support is provided by the community on a voluntary basis. We ask you to be patient; there is no guarantee we have a solution to your problem(s). To avoid unnecessary/duplicate topics, please browse the forums before creating a topic.

To improve your chances of your issue(s) being solved, please provide as much information as possible about the issue(s) you are having. Also —whenever possible— please use the template given to you when creating a topic.

Thanks for keeping these forums tidy!

Can someone help me?

Still having no answer by fivem support.