My Game Dose Not Boot Up

IF YOU DO NOT FILL THIS OUT, YOUR TOPIC WILL BE UNLISTED AND CLOSED

To receive support, please fill out the following template, and remove this top text.


Environment questions

GTA V version: Latest Re installed it.
Up to date: Yes
Legit or Pirate copy: Legit
Purchased where - Steam/Rockstar Launcher/Epic: Steam
Windows version: 10
Did you try to delete content_index.xml and try again? Not there
System specifications: I have played Five M before Works fine

Filepath to FiveM folder:
FiveM client folder screenshot:

Which antivirus/firewall software are you using? Non
Did you try to disable/uninstall your Anti-virus? Non

Important parts

What is the issue you’re having?
My Game Dose, not Boot.
What are you trying to do?
Launch the Game

Error screenshot (if any):

What did you do to get this issue?
Not sure
What server did you get this issue on? Be specific and name some, ‘all of them’ by itself isn’t useful!
Non


Additional comments

VID https://youtu.be/stJ8LYtk8oQ

Hello, this is a friendly reminder because this is your first time creating a topic (or it has been a while since your last topic) in this category.

Please note that most of the support is provided by the Cfx.re community on a voluntary basis. We ask you to be patient; there is no guarantee we have a solution to your problem(s). To avoid unnecessary/duplicate topics, please browse the forums before creating a topic.

To improve your chances of your issue(s) being solved, please provide as much information as possible about the issue(s) you are having. Also —whenever possible— please use the template given to you when creating a topic.

Thanks for keeping these forums tidy!
:mascot:

Where is the rest of the support template?

Any of the other things are not relevant you can see a video where I show everything and what happens here: https://youtu.be/stJ8LYtk8oQ

They are, where are the logs?