[mumble] Initalising [warning] not connected to mumble

For a few days I have had the error with mumble-voip that mumble doesn’t work even with onesync. I’ve already tried a few options but it just won’t work. I don’t know if it’s because the server is running on a linux system, because everything works on my windows server.

Sorry for my bad english xD

Here are some screenshots:


Hello, this is a friendly reminder because this is your first time creating a topic (or it has been a while since your last topic) in this category.

Please note that most of the support is provided by the Cfx.re community on a voluntary basis. We ask you to be patient; there is no guarantee we have a solution to your problem(s). To avoid unnecessary/duplicate topics, please browse the forums before creating a topic.

To improve your chances of your issue(s) being solved, please provide as much information as possible about the issue(s) you are having. Also —whenever possible— please use the template given to you when creating a topic.

Thanks for keeping these forums tidy!

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.