Legacy crash hash: pennsylvania-glucose-blossom

GTA V version: 1.0.2245.0
Up to date: Yes
Legit or Pirate copy: Legit
Purchased where - Steam/Rockstar Launcher/Epic: Epic
Windows version: Win10
Did you try to delete content_index.xml and try again? yes
System specifications:
CitizenFX crash zip file (‘Save information’ on a crash):
CfxCrashDump_2021_07_19_23_56_57.zip (1.7 MB)

What is the issue you’re having? Crashes near the MLO (about 500 meter far away)

What are you trying to do? Stream a whole MLO (gabz-mrpd to be specific)

What have you tried already to fix the issue? yes

Error screenshot (if any):
image

What did you do to get this issue? Tried on localhost server. It worked and never crashed on it (Its a differend built server)

What server did you get this issue on? Be specific and name some, ‘all of them’ by itself isn’t useful! On my FiveM Server

So, I found a police PD mlo, that I streamed on my localhost server, it worked fine and It did never crash but after I put in my whole RolePlay server, It crashing about 500 meter far away with this code: Legacy crash hash: pennsylvania-glucose-blossom

Hello, this is a friendly reminder because this is your first time creating a topic (or it has been a while since your last topic) in this category.

Please note that most of the support is provided by the Cfx.re community on a voluntary basis. We ask you to be patient; there is no guarantee we have a solution to your problem(s). To avoid unnecessary/duplicate topics, please browse the forums before creating a topic.

To improve your chances of your issue(s) being solved, please provide as much information as possible about the issue(s) you are having. Also —whenever possible— please use the template given to you when creating a topic.

Thanks for keeping these forums tidy!
:mascot: