FiveM run bug.. (0x5) error

IF YOU DO NOT FILL THIS OUT, YOUR TOPIC WILL BE UNLISTED AND CLOSED

To receive support, please fill out the following template, and remove this top text.


Environment questions

GTA V version: Last
Up to date: Today install GTAV
Legit or Pirate copy: (I don’t know this)
Purchased where - Steam/Rockstar Launcher/Epic: EpicGames
Windows version: 10, 20H2, 64bits, Last
Did you try to delete caches.xml (not cache/!) and try again?: Yes
System specifications: i5 3570, GTX 660, RAN 8G
**CitizenFX crash zip file (‘Save information’ on a crash): CfxCrashDump_2021_07_21_08_46_26 **
logs/CitizenFX_log files: CitizenFX_log_2021-07-21T082918
.dmp files/report IDs: si-b2f917985797acd93dd58cb14de6de6

If you can’t start the game at all

**GTA V folder screenshot:


**
**GTA V/update/x64/dlcpacks screenshot:

**
Filepath to FiveM folder: C:\Users\inkan\AppData\Local\FiveM
**FiveM client folder screenshot:

**
Which antivirus/firewall software are you using?: Windows Defender
Did you try to disable/uninstall your Anti-virus?: Yes

Important parts

What is the issue you’re having?
Failure to run normally with error

What are you trying to do?
I didn’t do anything about FiveM.

What have you tried already to fix the issue?
FiveM Reinstall,GTAV Reinstall,Windows Integrity check,EPICGAMES Launcher reinstall,cache delete

**Error screenshot (if any):
image
**

What did you do to get this issue?
I don’t know what you mean.

What server did you get this issue on?
남한서버(Does not exist at this time)


Additional comments

Hello, this is a friendly reminder because this is your first time creating a topic (or it has been a while since your last topic) in this category.

Please note that most of the support is provided by the Cfx.re community on a voluntary basis. We ask you to be patient; there is no guarantee we have a solution to your problem(s). To avoid unnecessary/duplicate topics, please browse the forums before creating a topic.

To improve your chances of your issue(s) being solved, please provide as much information as possible about the issue(s) you are having. Also —whenever possible— please use the template given to you when creating a topic.

Thanks for keeping these forums tidy!
:mascot:

One Sec I Will Look Into How To Fix It

Found out how you might be able to fix this issue in

Step 1 : Go To Your FiveM Directory
Step 2 : Go Into FiveM Application Data
Step 3 : Find “nui-core.dll”
Step 4 : Delete It
Step 5 : Open FiveM

not work

Ok, have you deleted fivem then reinstalled it

Also can you send me a photo of the FiveM Application Data Directory?

reinstall : not work

고치셨나요? 저도 똑같은 오류인데