FiveM has encountered an error Failed to call inflate() for streaming file hei_dt1_carrmp.ytd. Read bytes: 00 00 00 00 00 00 00 00 ] Please try restarting the game, or, if this occurs across servers, verifying your game files

To receive support, please fill out the following template, and remove this top text.

**GTA V version?**The newest
**Up to date?**yes
**Legit or Pirate copy?**Legit
**Steam/CD/Social Club?**Social Club RaresQuantum30
**Windows version?**Windows 10
**Did you try to delete caches.xml and try again?**Yes
Error screenshot (if any)
System specificationsGTX 1050 2GB,8GB RAM DDR 4,1TB storage,
**What did you do to get this issue?**I was playing i don t know why i got this issue
**What server did you get this issue on?**Underground Romania
CitizenFX.log fileCitizenFX.log (395.4 KB)

.dmp files/report IDs

If an issue with starting:
GTA V folder screenshot
GTA V/update/x64/dlcpacks screenshot
Filepath to FiveM folder
FiveM client folder screenshot

**Did you try to disable/uninstall your Anti-virus?**It is disabled

Also add what you already tried so far.

Hello, this is a friendly reminder because this is your first time creating a topic (or it has been a while since your last topic) in this category.

Please note that most of the support is provided by the FiveM community on a voluntary basis. We ask you to be patient; there is no guarantee we have a solution to your problem(s). To avoid unnecessary/duplicate topics, please browse the forums before creating a topic.

To improve your chances of your issue(s) being solved, please provide as much information as possible about the issue(s) you are having. Also —whenever possible— please use the template given to you when creating a topic.

Thanks for keeping these forums tidy!

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.