Fivem don't opening


Environment questions

GTA V version:
Up to date:
**Legit or Pirate copy:Legit
**Purchased where - Steam/Rockstar Launcher/Epic:Steam
**Windows version:10
**Did you try to delete content_index.xml and try again?Yes
*System specifications:
Radeon RX 580 Series
RAM16,0 GB
Intel_Core_i5-4690K_CPU_@_3.50GHz
*
**CitizenFX crash zip file (‘Save information’ on a crash):It doesn’t crash
**logs/CitizenFX_log files:Files don’t makeing
.dmp files/report IDs:

If you can’t start the game at all

GTA V folder screenshot:
GTA V/update/x64/dlcpacks screenshot:
Filepath to FiveM folder:
FiveM client folder screenshot:
**Which antivirus/firewall software are you using?Nothing
**Did you try to disable/uninstall your Anti-virus?Yes

Important parts

What is the issue you’re having?

**What are you trying to do?Reinstalling fivem

What have you tried already to fix the issue?

**Error screenshot (if any):*Video
VIDEO
*

What did you do to get this issue?

What server did you get this issue on? Be specific and name some, ‘all of them’ by itself isn’t useful!


Hello, this is a friendly reminder because this is your first time creating a topic (or it has been a while since your last topic) in this category.

Please note that most of the support is provided by the Cfx.re community on a voluntary basis. We ask you to be patient; there is no guarantee we have a solution to your problem(s). To avoid unnecessary/duplicate topics, please browse the forums before creating a topic.

To improve your chances of your issue(s) being solved, please provide as much information as possible about the issue(s) you are having. Also —whenever possible— please use the template given to you when creating a topic.

Thanks for keeping these forums tidy!
:mascot: