DLC fillers error

To receive support, please fill out the following template, and remove this top text.

GTA V version? 1.48
Up to date? Yes, I check it from Social Club
Legit or Pirate copy? Legit
Steam/CD/Social Club? Social Club
Windows version? 10
Did you try to delete caches.xml and try again? Yes
Error screenshot (if any) http://prntscr.com/qoxo0k
System specifications
What did you do to get this issue? I have this problem when I open the game from the first try.
What server did you get this issue on?
CitizenFX.log file
.dmp files/report IDs

If an issue with starting:
GTA V folder screenshot http://prntscr.com/qoxt45 http://prntscr.com/qoxtlw
GTA V/update/x64/dlcpacks screenshot http://prntscr.com/qoxu57
Filepath to FiveM folder
FiveM client folder screenshot http://prntscr.com/qoxuuu http://prntscr.com/qoxuzw http://prntscr.com/qoxvc8
Which antivirus/firewall software are you using? Kaspersky free
Did you try to disable/uninstall your Anti-virus? Yes

Also add what you already tried so far.

Hello, this is a friendly reminder because this is your first time creating a topic (or it has been a while since your last topic) in this category.

Please note that most of the support is provided by the Cfx.re community on a voluntary basis. We ask you to be patient; there is no guarantee we have a solution to your problem(s). To avoid unnecessary/duplicate topics, please browse the forums before creating a topic.

To improve your chances of your issue(s) being solved, please provide as much information as possible about the issue(s) you are having. Also —whenever possible— please use the template given to you when creating a topic.

Thanks for keeping these forums tidy!

Make sure your game is up-to-date, else verify your game files

I veryfied.

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.