CrBrowserMain/ Uncaught TypeError .. please help me

Hi, I need your help, without any precedent the game started writing this to console:
Uncaught TypeError: Cannot read property ‘postMessage’ of null (@game/ui/root.html:60)

I reinstalled FiveM, and GTA5, but it didn’t help.

My CitizenFX log:CitizenFX_log_2021-04-06T193244.log (146.9 KB)

Sorry for bad english lang.
Thanks guys!


Environment questions

GTA V version: latest
Up to date: yes
**Legit or Pirate copy:legit
**Purchased where - Steam/Rockstar Launcher/Epic:steam
**Windows version:10
**Did you try to delete caches.xml (not cache/!) and try again?yes
**CitizenFX crash zip file (‘Save information’ on a crash):dont have
**logs/CitizenFX_log files:yes
**.dmp files/report IDs:yes

If you can’t start the game at all

GTA V folder screenshot:
GTA V/update/x64/dlcpacks screenshot:
Filepath to FiveM folder:
FiveM client folder screenshot:
**Which antivirus/firewall software are you using?yes
**Did you try to disable/uninstall your Anti-virus?yes


Additional comments

Hello, this is a friendly reminder because this is your first time creating a topic (or it has been a while since your last topic) in this category.

Please note that most of the support is provided by the Cfx.re community on a voluntary basis. We ask you to be patient; there is no guarantee we have a solution to your problem(s). To avoid unnecessary/duplicate topics, please browse the forums before creating a topic.

To improve your chances of your issue(s) being solved, please provide as much information as possible about the issue(s) you are having. Also —whenever possible— please use the template given to you when creating a topic.

Thanks for keeping these forums tidy!
:mascot:

Does this happen on a specific server or on all of them?

Not special server , writes this to the console on each server.