Awaiting scripts fix

I’ve been having a problem with joining the server for a long time, when the server is already on, I load the character, but I can’t select it and I have awaitings scripts in the bottom right corner of the screen, can someone help me with this, I did reinstall fivema, deleted the cache and still the same thing

Hello, this is a friendly reminder because this is your first time creating a topic (or it has been a while since your last topic) in this category.

Please note that most of the support is provided by the Cfx.re community on a voluntary basis. We ask you to be patient; there is no guarantee we have a solution to your problem(s). To avoid unnecessary/duplicate topics, please browse the forums before creating a topic.

To improve your chances of your issue(s) being solved, please provide as much information as possible about the issue(s) you are having. Also —whenever possible— please use the template given to you when creating a topic.

Thanks for keeping these forums tidy!
:mascot: