Rage error: 0x1f045e58:411

Myself a several other on my server (dynamite RP) have had the came issue of loading in to the server then redM gives rage error: 0x1f045e58:411 error and closes i’ve tried reinstalling both the game and redm changing the game version and clearing the cashe so far nothing has helped and making sure all drivers are up to date i’ve looked online and can’t fine any real reason for it. please help.

(update ) i have tried connecting to another server to see if it was just that one or across redM i was getting this and seems to only be dynamite

Hello, this is a friendly reminder because this is your first time creating a topic (or it has been a while since your last topic) in this category.

Please note that most of the support is provided by the Cfx.re community on a voluntary basis. We ask you to be patient; there is no guarantee we have a solution to your problem(s). To avoid unnecessary/duplicate topics, please browse the forums before creating a topic.

To improve your chances of your issue(s) being solved, please provide as much information as possible about the issue(s) you are having. Also —whenever possible— please use the template given to you when creating a topic.

Thanks for keeping these forums tidy!

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.