Problem when loading PlayboyMansionMLO in data file mounter class CfxCacheMounter

**GTA V version? Latest
Up to date? Yes
Legit or Pirate copy? Legit
Steam/CD/Social Club? ERs0nn
Windows version? 10
Did you try to delete caches.xml and try again? Yes
Error screenshot (if any)image
System specifications CPU Intel® Core™ i5-4690K CPU @ 3.50GHz 4 Cores, 16RAM, Radeon RX 570 Series
What did you do to get this issue? Loaded onto a server.
What server did you get this issue on? LSGC NewSouthWalesRP
CitizenFX crash zip filen/a
CitizenFX.log file n/a
.dmp files/report IDsn/a

If an issue with starting:
GTA V folder screenshot

GTA V/update/x64/dlcpacks screenshot

FiveM client folder screenshot
Screenshot (13)

Which antivirus/firewall software are you using? Bitdefender
Did you try to disable/uninstall your Anti-virus? Yes

Also add what you already tried so far. Restarted computer and deleted cache.

Hello, this is a friendly reminder because this is your first time creating a topic (or it has been a while since your last topic) in this category.

Please note that most of the support is provided by the community on a voluntary basis. We ask you to be patient; there is no guarantee we have a solution to your problem(s). To avoid unnecessary/duplicate topics, please browse the forums before creating a topic.

To improve your chances of your issue(s) being solved, please provide as much information as possible about the issue(s) you are having. Also —whenever possible— please use the template given to you when creating a topic.

Thanks for keeping these forums tidy!

these are kinda needed, click on that big save information button and upload it here same with the log file

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.