Pause menu problem

Environment questions

GTA V version: The Last
Up to date: 13 September 2022
Legit or Pirate copy: Legit
Purchased where - Steam/Rockstar Launcher/Epic: Rockstar Launcher
Windows version: Windows 10
Did you try to delete content_index.xml and try again? Yes, I even unpacked the game already
System specifications: GTX 950 - Intel Core I9
CitizenFX crash zip file (‘Save information’ on a crash): No Crash
logs/CitizenFX_log files: No Logs
.dmp files/report IDs: No Report

Important parts

What is the issue you’re having?
I have unfortunately deleted the key assignment that allows me to get to the pause menu of a FiveM server, so I am stuck and can’t even open the menu to change the key.

What are you trying to do?
I would like to know where is the file where all the keys are saved so that I can delete it.

What have you tried already to fix the issue?
I’ve already tried uninstalling FiveM and then reinstalling it but I had the same problem

What server did you get this issue on? Be specific and name some, ‘all of them’ by itself isn’t useful!
I have this problem only on FRaternityRP (they have their own pause menu)

Additional comments

I am waiting for a reply so that you can help me, thank you very much.

Hello, this is a friendly reminder because this is your first time creating a topic (or it has been a while since your last topic) in this category.

Please note that most of the support is provided by the community on a voluntary basis. We ask you to be patient; there is no guarantee we have a solution to your problem(s). To avoid unnecessary/duplicate topics, please browse the forums before creating a topic.

To improve your chances of your issue(s) being solved, please provide as much information as possible about the issue(s) you are having. Also —whenever possible— please use the template given to you when creating a topic.

Thanks for keeping these forums tidy!