My users haves admin on my server of fivem

Hey i had a server that i configurated it good and i have a problem my users haves admin for no reason and i was WTF?? and i need help to fix that can someone of us help me?

Hello, this is a friendly reminder because this is your first time creating a topic (or it has been a while since your last topic) in this category.

Please note that most of the support is provided by the Cfx.re community on a voluntary basis. We ask you to be patient; there is no guarantee we have a solution to your problem(s). To avoid unnecessary/duplicate topics, please browse the forums before creating a topic.

To improve your chances of your issue(s) being solved, please provide as much information as possible about the issue(s) you are having. Also —whenever possible— please use the template given to you when creating a topic.

Thanks for keeping these forums tidy!
:mascot:

Its probably a script you have added

What Script??? i don’t haved added a script

You say you haven’t added any “scripts”, resources - but yet people are able to have “admin”, so clearly you have added something.

If in the off chance you are using 0 resources apart from base resources, maybe you didn’t disable local scripthook? Which in turn allows people to use their own client menus for example lambda (Unless this is now a resource, it’s been a while.)

He dicho que no puse ningun script de admin solo tengo el ESX

I find that hard to believe it’s a script prob causing the issue or when u say admin what exactly can they do