init_SESSION - CExtraContentWrapper

FiveM Fatal Error

[Main Instruction]
FiveM has encountered an error

[Content]
An exception occurred (c0000005 at 0x141184149) during execution of the INIT_SESSION function for CExtraContentWrapper. The game will be terminated.

If you require immediate support, please visit FiveM.net and mention the details in this window.

[^] Hide details [Close]

[Expanded Information]
Crash ID: 61fb6697-d73f-47ae-b5be-6b6136cb23d7 (use Ctrl+C to copy)


GTA and Fivem is up to date. I still use Win7 and it’s updated aswell to the very last Win7 update. It worked yesterday but today when I came home from work trying to play some RP this happened.

Hello, this is a friendly reminder because this is your first time creating a topic (or it has been a while since your last topic) in this category.

Please note that most of the support is provided by the Cfx.re community on a voluntary basis. We ask you to be patient; there is no guarantee we have a solution to your problem(s). To avoid unnecessary/duplicate topics, please browse the forums before creating a topic.

To improve your chances of your issue(s) being solved, please provide as much information as possible about the issue(s) you are having. Also —whenever possible— please use the template given to you when creating a topic.

Thanks for keeping these forums tidy!
:mascot:

Could you fill out the support template for us please.

GTA V version? Latest
Up to date? Yes
Legit or Pirate copy? Legit
Steam/CD/Social Club? Steam
Windows version? Windows 10
Did you try to delete caches.xml and try again? Yes
Error screenshot (if any)
System specifications i7-3770 @ 3.40GHz 4 Core. 16GB DDR3 RAM. Nvidia GF GTX 970
What did you do to get this issue? Nothing
What server did you get this issue on? Florida Life RP
CitizenFX.log file -
.dmp files/report IDs -

If an issue with starting:
GTA V folder screenshot https://imgur.com/a/WYQLYbE
GTA V/update/x64/dlcpacks screenshot -
Filepath to FiveM folder - https://imgur.com/a/8RIGxHN
FiveM client folder screenshot - https://imgur.com/a/8RIGxHN
Did you try to disable/uninstall your Anti-virus? yes

Also add what you already tried so far.

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.