How do you turn friendly fire off?

Anyone know how to turn off friendly fire for my server?

@OfficerNorcal it should be turned off by default, unless some plugin/script is enabling it.

The trainer is what enables it

@Briglair said in How do you turn friendly fire off?:

The trainer is what enables it

True!

@Tusticles said in How do you turn friendly fire off?:

@OfficerNorcal it should be turned off by default, unless some plugin/script is enabling it.

@Briglair said in How do you turn friendly fire off?:

The trainer is what enables it

@Boss said in How do you turn friendly fire off?:

@Briglair said in How do you turn friendly fire off?:

The trainer is what enables it

True!

Which Trainer and if so where is it located?

@OfficerNorcal Enhanced reborn? You would’ve had to install it manually.

@kanersps said in How do you turn friendly fire off?:

@OfficerNorcal Enhanced reborn? You would’ve had to install it manually.

Where is friendly fire located?