Help, I fall in the exterior of mission row police station

IF YOU DO NOT FILL THIS OUT, YOUR TOPIC WILL BE UNLISTED AND CLOSED

To receive support, please fill out the following template, and remove this top text.


Environment questions

GTA V version:
**Up to date:**yes
**Legit or Pirate copy:**legit
Purchased where - Steam/Rockstar Launcher/Epic: rockstar launcher
Windows version: win10 pro
Did you try to delete content_index.xml and try again? no
System specifications:
CitizenFX crash zip file (‘Save information’ on a crash):
logs/CitizenFX_log files:
.dmp files/report IDs:

If you can’t start the game at all

GTA V folder screenshot:
GTA V/update/x64/dlcpacks screenshot:
Filepath to FiveM folder:
FiveM client folder screenshot:
Which antivirus/firewall software are you using?
Did you try to disable/uninstall your Anti-virus?

Important parts

What is the issue you’re having? I fall in outsides of mission row pd

What are you trying to do? i can’t go to mission row pd

What have you tried already to fix the issue? i don’t know, change the exterior (it doesn’t work)

Error screenshot (if any): what happen on mission roW? - Album on Imgur

What did you do to get this issue?

What server did you get this issue on? Be specific and name some, ‘all of them’ by itself isn’t useful!


Additional comments I have b2198 version on my server, i don’t know how i can fix this

Hello, this is a friendly reminder because this is your first time creating a topic (or it has been a while since your last topic) in this category.

Please note that most of the support is provided by the Cfx.re community on a voluntary basis. We ask you to be patient; there is no guarantee we have a solution to your problem(s). To avoid unnecessary/duplicate topics, please browse the forums before creating a topic.

To improve your chances of your issue(s) being solved, please provide as much information as possible about the issue(s) you are having. Also —whenever possible— please use the template given to you when creating a topic.

Thanks for keeping these forums tidy!
:mascot:

well… (sorry for my bad english) Finaly it was a server issue.
I was able to solve the problem deactivating all ymaps in my server and checking which was the cause of this problem.
that was an easy fix :rofl: :joy: