GTA5_b2802.exe!sub_14076D8BC (0x5d) - arkansas-sweet-bulldog

IF YOU DO NOT FILL THIS OUT, YOUR TOPIC WILL BE UNLISTED AND CLOSED

To receive support, please fill out the following template, and remove this top text.


Environment questions

GTA V version: latest
Up to date: yes
Legit or Pirate copy:
Purchased where - Steam/Rockstar Launcher/Epic:
Windows version: windows 11 pro
Did you try to delete content_index.xml and try again?
System specifications: ryzen 7 5800x & RTX 3060
CitizenFX crash zip file (‘Save information’ on a crash):
FiveM_b2802_DumpServer.24032.dmp (2.0 MB)
logs/CitizenFX_log files:
.dmp files/report IDs:

If you can’t start the game at all

GTA V folder screenshot:
GTA V/update/x64/dlcpacks screenshot:
Filepath to FiveM folder:
FiveM client folder screenshot:
Which antivirus/firewall software are you using?
Did you try to disable/uninstall your Anti-virus?

Important parts

What is the issue you’re having?
Game crashes at random times and random places for all members of the server.

What are you trying to do?
Nothing major could be anything from being in a certain area but have found it happens more often than not when driving or travelling fast through a random crash area.

What have you tried already to fix the issue?
I have tried removing scripts and MLOs around the random crash areas as well as stopping resources but crashes still persist.

Error screenshot (if any):

What did you do to get this issue?
Hard to tell its happened for the last few weeks ever since the server opened to the public.

What server did you get this issue on? Be specific and name some, ‘all of them’ by itself isn’t useful!
Midnyte RP


Additional comments

Hello, this is a friendly reminder because this is your first time creating a topic (or it has been a while since your last topic) in this category.

Please note that most of the support is provided by the Cfx.re community on a voluntary basis. We ask you to be patient; there is no guarantee we have a solution to your problem(s). To avoid unnecessary/duplicate topics, please browse the forums before creating a topic.

To improve your chances of your issue(s) being solved, please provide as much information as possible about the issue(s) you are having. Also —whenever possible— please use the template given to you when creating a topic.

Thanks for keeping these forums tidy!
:mascot:

hey we are having same issue, did you find a fix?

Same here.

I think I might’ve found it. It was the stream folders for the house robbery script we were using. Script was mad-houserobbery

Hey guys, any fix found yet?

Sorry to bother. Did you fix it in anyway or gave up on the script itself? We have same issue and we are using same robbery script. I rather keep it but if there is another way to fix it i would love to know