GTA exe calls request vehicle component control (0x91)

IF YOU DO NOT FILL THIS OUT, YOUR TOPIC WILL BE UNLISTED AND CLOSED

To receive support, please fill out the following template, and remove this top text.

GTA V version? N/A
Up to date? YES
Legit or Pirate copy? LEGIT
Steam/CD/Social Club?SOCIAL
Windows version?10
Did you try to delete caches.xml and try again?YES
**Error screenshot (if any)dump **
System specifications
What did you do to get this issue?crashes on vehicles im using, i got same vehicles as before updating server… Its not crashing all the time just like 3/10
What server did you get this issue on?MY own
CitizenFX crash zip file
CitizenFX.log file
**.dmp files/report IDs uploaded belowCfxCrashDump_2020_11_21_07_59_55.zip (1.7 MB) **

If an issue with starting:
GTA V folder screenshot
GTA V/update/x64/dlcpacks screenshot
Filepath to FiveM folder
FiveM client folder screenshot
Which antivirus/firewall software are you using?
Did you try to disable/uninstall your Anti-virus?

Also add what you already tried so far.
I tried to reupload backup which was working correctly.
Its like you try to spawn car but you wont sit in it and in that moment you crash… after reconnect its working… and its for most of addons… online cars working with no problem…

Hello, this is a friendly reminder because this is your first time creating a topic (or it has been a while since your last topic) in this category.

Please note that most of the support is provided by the Cfx.re community on a voluntary basis. We ask you to be patient; there is no guarantee we have a solution to your problem(s). To avoid unnecessary/duplicate topics, please browse the forums before creating a topic.

To improve your chances of your issue(s) being solved, please provide as much information as possible about the issue(s) you are having. Also —whenever possible— please use the template given to you when creating a topic.

Thanks for keeping these forums tidy!
:mascot: