Graphics loss after entering command in console

GTA V version? Latest Version
Up to date? Yes
Legit or Pirate copy? Legit
Steam/CD/Social Club? Steam
**Windows version? Version 10.0.19042 Build 19042
**
Did you try to delete caches.xml and try again? Yes.
Error screenshot (if any)
System specifications
Predator Helios 300 Gaming Laptop
Intel® Core™ i5-9300H CPU @ 2.40GHz 2.40 GHz
8.00 GB (7.85 GB usable)
Nvidia Geforce RTX 2060

What did you do to get this issue? I entered a command into the f8 console to see if I could get better graphics, after doing so I got a bunch of graphics loss, I sort of forgot the command + the source I got it from.
What server did you get this issue on? Every server I join.
CitizenFX crash zip file None.
CitizenFX.log file None.
.dmp files/report IDs None.

If an issue with starting:
GTA V folder screenshot
GTA V/update/x64/dlcpacks screenshot
Filepath to FiveM folder
FiveM client folder screenshot
**Which antivirus/firewall software are you using? Kaspersky. **
**Did you try to disable/uninstall your Anti-virus? Yes. **

Also add what you already tried so far.
Reinstalled FiveM.

This is quite useless as it is unless you provide the exact command you entered.

Actually there is command to reset the graphics to the default one if you entered the command, I just do not remember it.

You dont even need to use a command for it, just navigate to Graphics settings of your game while on a FiveM server, scroll down to the very bottom and press the Restore Defaults option.
By the way - your Texture Quality MUST be set to Normal - that’s the usual cause of texture loss in FiveM.

You don’t get it, I entered a command, and my graphics fucked up.