FiveM Startup error GTA5.exe!sub_1401F6C00 (0x35d) - SOLVED

GTA V version? Latest
Up to date? Yes
Legit or Pirate copy? Legit
Steam/CD/Social Club? Social Club
Windows version? Windows 10 version 1903
Did you try to delete caches.xml and try again? Yes i did.
Error screenshot (if any)


System specifications i5 8250u, 8gb rams, Nvidia Geforce MX150 2gb, 1,25TB storage
What did you do to get this issue? I dont know just one day i came back home, wanted to play Fivem, started it, got to connecting to server, it lagged and popped up this error.
What server did you get this issue on? It is called InfinityRp, but i think it doesnt matter because i wont get to connect to any server.
CitizenFX crash zip file 36221a51-da12-4b57-8c61-e8642765e6e7.rar (1.0 MB)
CitizenFX.log file CitizenFX_log_2020-08-18T054640.log (47.5 KB)
.dmp files/report IDs

If an issue with starting:
GTA V folder screenshot


GTA V/update/x64/dlcpacks screenshot
Filepath to FiveM folder E:\Stiahnuté\FiveM
FiveM client folder screenshot
Which antivirus/firewall software are you using? Windows Defender and Avas Free Antivirus.
Did you try to disable/uninstall your Anti-virus? I have it disabled almost for a week. It started happening like 3 day ago.

Also add what you already tried so far:

  • I´ve tried to update GTA V which i had 89gb update.
  • Tried to reinstall FiveM couple of times.
  • Deleted Caches.xml and Cache folder couple of times.
  • Tried to look it up somewhere but i couldnt find any help anywhere…

Thanks for help forwardly.

WolF.

Hello, this is a friendly reminder because this is your first time creating a topic (or it has been a while since your last topic) in this category.

Please note that most of the support is provided by the Cfx.re community on a voluntary basis. We ask you to be patient; there is no guarantee we have a solution to your problem(s). To avoid unnecessary/duplicate topics, please browse the forums before creating a topic.

To improve your chances of your issue(s) being solved, please provide as much information as possible about the issue(s) you are having. Also —whenever possible— please use the template given to you when creating a topic.

Thanks for keeping these forums tidy!
:mascot:

I’m having the same exact issue. did you figure it out?

same here, any solution?

When i open FIVEM with OBS at the same time, this happens

this same thing is happening to me as well and it really stinks so could someone pls help us

Hola buenas me esta pasando el mismo error esto empeso desde ayer y nose a que se debe alguna ayuda porfa

Hello, i solved it with a help of another problem. So you have to go to your disc C:/ and search for Citizen, CitizenFX and at last for FIveM, all the things it found you need to delete and then reinstall your FiveM. After that if you had it on your second HardDrive or SSD you will do exact same thing on the other disc. Try that and again reinstall FiveM.

Reply if it helped.

1 Like

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.