FiveM I have an error starting

When i start FiveM I have an error :
FiveM has encountered an error
Component manifest mismatch in component steam.dll
I have tried to delete steam.dll, asi-five, and caches.xml but nothing
Have you an idea ? :confused:
Thanks

Hello, this is a friendly reminder because this is your first time creating a topic (or it has been a while since your last topic) in this category.

Please note that most of the support is provided by the Cfx.re community on a voluntary basis. We ask you to be patient; there is no guarantee we have a solution to your problem(s). To avoid unnecessary/duplicate topics, please browse the forums before creating a topic.

To improve your chances of your issue(s) being solved, please provide as much information as possible about the issue(s) you are having. Also —whenever possible— please use the template given to you when creating a topic.

Thanks for keeping these forums tidy!
:mascot:

Follow the support template or just as much effort of u writing this will be put in to helping you.

We can’t help with zero information.