FiveM Error ROS/MTL +84738

GTA V version? Pc Gta 5
Up to date? Yes
Legit or Pirate copy? Legit
Steam/CD/Social Club? Social Club
Windows version? Windows 10
Did you try to delete caches.xml and try again? I dont know where to do that
Error screenshot (if any) Nah
System specifications intel i5 8600k, GTX 1070
What did you do to get this issue? Just downloaded fivem from chrome and started it up
What server did you get this issue on? No server
CitizenFX crash zip file ?
CitizenFX.log file ?
.dmp files/report IDs ?

If an issue with starting:
GTA V folder screenshot https://gyazo.com/4761ecc9a115948ef8ee4f1a7eda4e44
GTA V/update/x64/dlcpacks screenshot https://gyazo.com/6646f341008de43c6ab498e113c4e149
Filepath to FiveM folder E:/Games/FiveM
FiveM client folder screenshot https://gyazo.com/6cbcac2693cfc6a8205d4c28177db5f4
Which antivirus/firewall software are you using? Malwarebytes and windows defender
Did you try to disable/uninstall your Anti-virus? I disabled windows defender but not malwarebytes

Also add what you already tried so far.
Uninstall, YouTube tutorials

Hello, this is a friendly reminder because this is your first time creating a topic (or it has been a while since your last topic) in this category.

Please note that most of the support is provided by the Cfx.re community on a voluntary basis. We ask you to be patient; there is no guarantee we have a solution to your problem(s). To avoid unnecessary/duplicate topics, please browse the forums before creating a topic.

To improve your chances of your issue(s) being solved, please provide as much information as possible about the issue(s) you are having. Also —whenever possible— please use the template given to you when creating a topic.

Thanks for keeping these forums tidy!
:mascot:

CfxCrashDump_2020_09_14_17_38_30.zip (890.3 KB)
I dont know if this makes any difference