FiveM Download Bug!

Someone help me, please.
When i start to install FiveM, an error appeares:

“an access denied error was encountered when updating FiveM (moving to .old). Please try to run the game as an administrator, or contact support”

I don’t know how to fix it .-.

Hello, this is a friendly reminder because this is your first time creating a topic (or it has been a while since your last topic) in this category.

Please note that most of the support is provided by the FiveM community on a voluntary basis. We ask you to be patient; there is no guarantee we have a solution to your problem(s). To avoid unnecessary/duplicate topics, please browse the forums before creating a topic.

To improve your chances of your issue(s) being solved, please provide as much information as possible about the issue(s) you are having. Also —whenever possible— please use the template given to you when creating a topic.

Thanks for keeping these forums tidy!

Please try editing your post with the required template so it gives us more information about the situation. Because you haven’t downloaded FiveM yet if some fields are not applicable e.g “Have you tried deleting your caches.xml yet?” then just don’t include them. :mascot:

Did you try running it as a administrator? @Pedro_Trento

Hello, I want to know how I can find my password from my five month account

This has nothing to do with this post, please dont hijacks other peoples topic.

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.