Five m erro pls help

When I Start The Game Up and its says something, when i always load it up,when i click ok the game should pop up. But its says this, Five has encountered an error… Could not initialize the Common Language Runtime for validation. Make sure you’ve installed the ,NET Framework 4.0 or higher. thats what it says. But i have a higher one and 4.0 idk why it want load and i have steam up too. Pls Someone help me out i really want get this fix first time i got this msg…

Hello!

We believe you are having issues with FiveM, we would like to have some additional information.

Error Format

Please provide the requested information using the above template.

Thanks.

:snail: