[ESX] Car Rental Script for esx-legacy

i have this error

should be fixed in latest esx :slight_smile: