Driving LEO Vehicles instantly Crashing with GTA5_b104.exe!sub._140F2F080 (0x6a) errors


To receive support, please fill out the following template, and remove this top text.

Environment questions

**GTA V version:**Up to date
**Up to date:**Yes
**Legit or Pirate copy:**Legit
Purchased where - Steam/Rockstar Launcher/Epic:
**Windows version:**Steam
**Did you try to delete content_index.xml and try again?**Yes
**System specifications:**VPS
CitizenFX crash zip file (‘Save information’ on a crash):
logs/CitizenFX_log files:
.dmp files/report IDs:

If you can’t start the game at all

**GTA V folder screenshot:**not using the gta v folder
GTA V/update/x64/dlcpacks screenshot: not using it
Filepath to FiveM folder: i only have it on desktop in a folder
FiveM client folder screenshot: dont have a screenshot but its desktop/txserver/cf somethjng/resources
Which antivirus/firewall software are you using? windows antivirus its a VPS
Did you try to disable/uninstall your Anti-virus? no

Important parts

What is the issue you’re having?
So in my Fivem if i put LEO Pack in i start to drive the vehicle it will crash with me with an error at GTA5_b104.exe!sub._140F2F080 (0x6a) includes all exesubs
What are you trying to do? put vehicles in my fivem server

What have you tried already to fix the issue? yes but nothing works

Error screenshot (if any):

What did you do to get this issue? got into vehicle and started to drive instantly crashed

What server did you get this issue on? Be specific and name some, ‘all of them’ by itself isn’t useful!
new server ECRP

Additional comments tried alot but still dont work

Hello, this is a friendly reminder because this is your first time creating a topic (or it has been a while since your last topic) in this category.

Please note that most of the support is provided by the Cfx.re community on a voluntary basis. We ask you to be patient; there is no guarantee we have a solution to your problem(s). To avoid unnecessary/duplicate topics, please browse the forums before creating a topic.

To improve your chances of your issue(s) being solved, please provide as much information as possible about the issue(s) you are having. Also —whenever possible— please use the template given to you when creating a topic.

Thanks for keeping these forums tidy!

Unfortunately, I’m also having this issue. Crashing upon driving LEO vehicles, combined with no police lights. Haven’t figured out a fix yet, but if I find one I’ll post it up here.

1 Like

even the lights like that dont work and i appreciate it very weird you know

i meed a reply guys

fixed it. Go into your server.cfg and put in this by start sv stuff
set sv_ enforceGameBuild 2662 thats what i have put in i think and your card wont crash