Can't start FiveM (GTA5+ 12790A6)

GTA V version? Most recent
Up to date? Yes
Legit or Pirate copy? Legit
Steam/CD/Social Club? Social Club
Windows version? Windows 10
Did you try to delete caches.xml and try again? Yes
Error screenshot (if any)
System specifications Intel Core i5-4590, 8GB RAM, GTX 960.
What did you do to get this issue? Started the game
What server did you get this issue on? N/A
CitizenFX.log file (868.8 KB)
.dmp files/report IDs GTA5+ 12790A6

If an issue with starting:
GTA V folder screenshot
GTA V/update/x64/dlcpacks screenshot
Filepath to FiveM folder
FiveM client folder screenshot
Did you try to disable/uninstall your Anti-virus? Yes

Also add what you already tried so far. Verifying GTA 5, reinstalling fivem, restarting pc, updating drivers.
Every time i start FiveM i get this error and if i disable the antivirus it will open fivem and close right away without any error, any suggestions?

1 Like

Hello, this is a friendly reminder because this is your first time creating a topic (or it has been a while since your last topic) in this category.

Please note that most of the support is provided by the FiveM community on a voluntary basis. We ask you to be patient; there is no guarantee we have a solution to your problem(s). To avoid unnecessary/duplicate topics, please browse the forums before creating a topic.

To improve your chances of your issue(s) being solved, please provide as much information as possible about the issue(s) you are having. Also —whenever possible— please use the template given to you when creating a topic.

Thanks for keeping these forums tidy!

Maby this could help: FiveM crashes 2 sec after opening

I tried the deleting of the citizenfx file like it says on the other topic. I still have the same error coming up. @Quimey

Also getting this occasionally

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.