Auth ticket for pipe appid 218 - should be 218

IF YOU DO NOT FILL THIS OUT, YOUR TOPIC WILL BE UNLISTED AND CLOSED

To receive support, please fill out the following template, and remove this top text.

GTA V version?
**Up to date?**yes
Legit or Pirate copy? Legit
Steam/CD/Social Club? Steam
Windows version? 10
**Did you try to delete caches.xml and try again?**yes
Error screenshot (if any)
System specificationsRAM 8GB 64-bit system, intel i5 2.9GHZ
What did you do to get this issue? auth ticket for pipe appid 218 - should be 218 on
What server did you get this issue on? kalnu ieleja
CitizenFX crash zip file
CitizenFX.log file
.dmp files/report IDs

If an issue with starting:
GTA V folder screenshot
GTA V/update/x64/dlcpacks screenshot
Filepath to FiveM folder
FiveM client folder screenshot
Which antivirus/firewall software are you using? non
**Did you try to disable/uninstall your Anti-virus?**yes

Also add what you already tried so far. reinstal FiveM, restart Pc, I have whitelist but its showing all time I dont have. Io recheckt with server admin.

Hello, this is a friendly reminder because this is your first time creating a topic (or it has been a while since your last topic) in this category.

Please note that most of the support is provided by the Cfx.re community on a voluntary basis. We ask you to be patient; there is no guarantee we have a solution to your problem(s). To avoid unnecessary/duplicate topics, please browse the forums before creating a topic.

To improve your chances of your issue(s) being solved, please provide as much information as possible about the issue(s) you are having. Also —whenever possible— please use the template given to you when creating a topic.

Thanks for keeping these forums tidy!
:mascot:

I tryd to go in with F8 and than connect 54.37.129.65:30120
still nothing

It means the connection you are trying to make doesnt reach the server, or the server denies it for whatever reason. Contact the server owner to sort this one out on their end first; then, if it isnt the server, let us know and you will be helped further on how to troubleshoot this on your end.